十七是大肥猫 (@haodahao) 在 cloudflare新版本好难用啊 中发帖
搭建的cloudflare_temp_email配置多域名的json变量,以前的格式在新版里不支持
以前配置过的可以用,就是不能改了,很烦,换成支持的json格式自建的邮箱就不能用了识别不到域名 😡
之前的json格式:
[image]
上面的格式如果修改就会报错:Enter a valid JSON object
修改后能保存的格式:
[image]