https://linux.do 论坛的话题更新通知频道。
自留格式 (@CodeStation) 在 GPT 5x 额度是缩水了吗?还是一直这个量,这也太离谱了吧…… 中发帖

[image] 
[image]
四天用了不到 1 亿的 token,周额度只剩 24%。之前用二十叉的时候,一天用一亿都没啥问题的…… 😅
哈利路亚 (@musui) 在 claude半价20x开通方式有没有勇士验证一下 中发帖

看到有个佬的一片帖子的启发,感觉有个更有意思的不知道行不行,假如先开pro,用完周额度升级5x,然后额度重置,周额度调整为5x额度,同时延长30天,然后将5x周额度用完,再升级20x,再次触发额度重置,周额度调整为20x,再延长30天。那么这样下来就相当于用了20+100+200开了三个月的20x,不知道可不可以hh
duanchu 在 网页版GPT太啰嗦,黑话太多怎么办? 中发帖

在褪去AI狂欢的热潮以后,我希望能够好好的和GPT交流科研,但是我给出问题后他总是给出一大篇文字让你阅读,这里面掺杂着各种黑话以及可能从一开始就错误的想法,然后就是附和人类。这其实我们在科研中不太愿意看到的,我们更希望看到在思考,在对话,在质疑。网页端是否有类似的prompt可以解决这个问题!!
harryluo123 在 主显卡坏了,需要换显卡。求型号推荐。 中发帖

现在主板上matx的双卡槽主板,主卡槽4x16,副卡槽4x4。主卡槽的卡已经坏了,现在必须更换。游戏性能可以降,只要保证本地模型能跑起来(速度可以降),我该怎么选择最好。现在有的方案是5060ti16g。备选有5070ti,4060ti16g,4070tis,80往上的太贵了。
Pi (@NextPi) 在 怎么买LDC 中发帖

https://ldcstore.com/ 有些商品想入手,但是积分不够怎么办? 
如何用人民币买积分呢?
Tonkic 在 求电视推荐,50ldc 中发帖

给爸妈买的,最好没广告,预算 2k 左右,采纳 50ldc
JXMs 在 用claude做agy的auto插件时,遇到安全围栏 中发帖

RT,这两天寻思着搞一下antigravity cli的auto模式,就跟opus说以codex为基准,做一个插件实现auto的功能,结果一开始还算顺利,做着做着就遇到了safeguard,原因是cyber。 
我寻思现在opus也有安全围栏了?AO两家真是各有各的÷啊 :bili_001:
茴香豆 (@maple2) 在 最近有点沉迷率土like游戏了,请问有相关的单机游戏吗 中发帖

想找一个steam上的单机游戏,率土like的slg游戏,推格子的,除了文明六,还有其他类似的游戏吗,就想玩玩单机的游戏
jiuyuan 在 openwrt折腾校园网——自动化登录脚本与DNS配置 中发帖

部分代码由AI生成,文字部分纯人工 
不同的校园网环境有着不同的解法,我们使用的是锐捷(ePortal)认证系统,使用路由器直接连接校园网,并没有设备限制,不需要统一UA等其他操作,不同的网络环境有不同的解法。
—
# 自动化登录:
## 解决无法打开校园网认证页面
很多人在连接路由器或连接 OpenWrt 的时候会出现一个问题,就是无法打开校园网认证页面,无法打开选网认证页面,无法获取认证后的**Callback信息**,因为路由器系统会把解析到局域网ip的域名解析拦截掉(并且会强制使用域名访问),丢弃包含 [RFC1918] 地址的上游响应,同时丢弃包含 [RFC4193]、链路本地地址和私有 IPv4 映射 [RFC4291[color=#d4d4d4]] IPv6 地址的上游响应。 为了解决这个问题,你可以使用MAC地址克隆,将路由器的Mac地址克隆为你可以登录的且不使用...
Yuuna (@KariyaYuuna) 在 【YMMV/因人而异】YouTube频道会员首月免费(不限等级) 中发帖

[image] 
部分账号在开通YouTube的频道会员时,可以享受首月免单。
注:此活动为 YMMV/因人而异,属于定向推送或灰度测试,不保证100%成功。成功的佬友欢迎在评论区留言嗷。(记得开通完了取消订阅嗷,不然下个月扣钱。)
@linyukang 在 贼Code把整个项目文件夹打成一个加密包往云端传,这是近期的,还是很久就这么干了? 中发帖

九月十八号,有开发者发现贼Code会在后台把整个项目文件夹打成一个加密包往云端传,包里近九成是项目的完整修改历史,不是今天写的代码。设置里两个相关开关都关掉也照跑,手动删掉半小时又自己回来。更绕的是加密的钥匙只在服务端,这个包用户自己打不开。官方当天在用户群里道了歉,说源于代码库索引功能、已经修复,但官网和隐私政策页至今没有同等内容的公开说明。我去,这个bug每天往云端库库放那么多加密包,官方愣是一点没有发现?难道官方认为会有那么多用户愿意无私帮助贼Code训练AGI?
xiangzheng666 在 workbuddy.ai的deepseek-V4.1-flash是量化的吗 中发帖

接入deepseek-harness,上下文超过300k,就开始无限循环了,继续后,又会进入循环,官方的api不会
yumc 在 多个谷歌账号怎么管理养号 中发帖

我有三个国内手机号,一个香港号,一个乌龟卡,都注册了谷歌账号,六个了,还买了几个成品号,我认为有点多。 
所以想问一下,有什么方法或者工具可以管理这些账号呢
@mimanchi 在 ESIMGG快捷选号网更新记录(新手碎碎念) 中发帖

官网


前言
之前我用了7个cloudfare的后端都无法稳定供应一天的访问量。于是,我就想着该怎么缓解或者解决这个问题,于是在我冥思苦想了一天的情况下,我终于想到了一个好的方法。
更新思路
首先,我想到的思路是,既然访问量比较大,d1是通过读取行数来判断的。并且官网的电话号码又是长时间不需要实时更新的数据,我不更新最近的1分钟的也不会影响你选号(哈哈哈哈哈)。
那我不需要实时更新记录,我可以借助缓存啊,看看能不能使用cloudfare的缓存机制。于是我在ai探索了后,我发现,可以使用缓存,但是呢,基本只能缓存已经有人访问过的,不能缓存没访问的,比如全网用户查询了前100页,但是未保存后面399页,那就无法访问到后399页的缓存数据,并且,缓存时间也是个问题,基本就是5-10分钟,那这就不好了呀,那我一晚上到第二天8点的时间怎么办?
于是我又问了ai,那我想在d1数据库失效后,能够...
@ctrlshift 在 giffgaff卡喜提退款~~ 中发帖

刚刚才发现  两张卡的钱全部已如数退还。本来是看到招商银行这笔 我以为只退一笔,然后我登录bybit一看,早上也退了一笔,手机通知信息太多可能看漏了。 
背景:先前两个号同一天发起过退款的申请,被拒了,想着两三百块钱就没管了,懒得折腾。9/11号看到有很多退款成功的了,于是乎又去申请了工单。然后耗时8天,两个号的钱全部退了哈哈=

[image]
[image]
loop9527 在 GPT Windows客户端真是一坨屎 中发帖

gpt这Windows客户端一言难尽,这两天出现了更奇葩的情况,所有旧的对话再输入文字后发送按钮就置灰了,回车发送也只转圈。佬友们有没有同样情况的? 
[image]
[image]
屑派大星 (@lanlong) 在 LLM是怎么产生智能的,为什么会有类似人类的思考行为。 中发帖

[4b72c04e-a86a-4578-b7a6-4af7ae2d69e0] 
像这种偶尔居然会忘记之前的,再自己返回去查看。是故意拟人吗?实在不能理解。LLM一堆数据结合起来居然会产生智能,简直不敢相信。
@Onets 在 真要好好说说GLM 5.3,要把我气吐血了 中发帖

这已经不是第一次了,我真背气到嘴里有铁锈味
我让他修改了项目代码,然后又改了引擎源码,项目代码提交完成,然后准备让他提交引擎更改(引擎源码只把重要的路径提交了)。然后我发现他运行了一个非常慢的命令,我以为是查看所有文件的状态(整个引擎有 600 个 G),我就终止了,让他只检查修改的目录下的文件,检索然后提交。
[image]
[image]
然后我发现他给我最外面的 .svn 删了,在我说的那个目录创建了 .svn。我这时候就很生气了,我的意思明显指的是在我指定的目录下检索然后提交,检索的文件少。
[image]
我问他为什么删掉 .svn,他说里面没有东西,我就想怎么可能没东西,才看过的。
[image]
然后他告诉我是以为我之前终止了他 checkout 整个引擎的命令,因为他用的 --depth empty,所以没有东西,我才反应过来,最开始他准备把整个引擎(6...
@Sakur 在 闲鱼把gpt关键词屏蔽了谁能绷住 中发帖

[1000020631.jpg] 
这谁绷得住啊🫪
djjd g 在 求教佬友们 apple id 如何转美区 中发帖

apple id 怎么转美区呀,我手头只有一个 bybit 然后过不了转的时候的付款方式验证诶 
最近想转美区然后闲鱼 630买礼物卡冲 gpt pro5x 奈何没有美区 apple id。
然后本来想新开个 apple id 但是手头就一个手机卡已经注册了国区 apple id,只能想办法转一下子了